Bootstrap theme update required

1 post / 0 new
tcowin
tcowin's picture
Bootstrap theme update required

We're running CorporateX 3.1 - the Bootstrap theme needs a security update from 7.x-3.5 to 7.x-3.10. Is this something that CorporateX 3.1 can support? Did you make any custom mods to the Bootstrap theme?

Also - where can I get the new version of md-slider (2.19) from?

In the event that someone does actually respond to this, how do I set it up to get an email notification?